belphegorforum Index du Forum belphegorforum
forum de la DS Diésel et des montages Hors-Série à base de Citroën
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[resolu] ça fume gris

 
Poster un nouveau sujet   Répondre au sujet    belphegorforum Index du Forum -> Sujets divers et variés non-Citroën -> Alimentation-injection-carburation-suralimentation
Sujet précédent :: Sujet suivant  
Auteur Message
HenriPiedsNus


Hors ligne

Inscrit le: 20 Déc 2011
Messages: 316
Localisation: BREST
Masculin

MessagePosté le: Lun 21 Juil - 12:09 (2014)    Sujet du message: [resolu] ça fume gris Répondre en citant

Bon. Je me décide à demander de l'aide:
J'ai bidouillé pas mal mon moteur , changé de pompe à injection, refait le réglage
avec comparateurs, etc.
Ca démarrait mal, et ça boitait.
J'ai trafiqué le règlage de l'avance de la pompe, et là,!!!
démarrage au poil, mais fumée grise.
Le ralenti semble un peu haut, mais je n'ai pas voulu y toucher:
pas bidouiller tout en même temps.

Je ne sais plus maintenant si j'ai augmenté ou diminué l'avance.
Remettre les comparateurs, c'est un gros boulot, si c'est juste pour savoir dans quel sens j'ai trafiqué.

Quelqu'iun peut-il m'aider à savoir:
Si ça fume gris et que ça démarre top, y'a trop d'avance, ou y'en a pas assez?
_________________
Henri


Dernière édition par HenriPiedsNus le Ven 25 Juil - 16:35 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Lun 21 Juil - 12:09 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
DS25D


Hors ligne

Inscrit le: 18 Fév 2012
Messages: 510
Localisation: france
Masculin

MessagePosté le: Mer 23 Juil - 20:48 (2014)    Sujet du message: [resolu] ça fume gris Répondre en citant

je penche pour un manque d'avance.

Sinon, les injecteurs (ou du moins 1) peuvent être aussi être fautifs.

Lorsque j'ai remonté mon moteur, j'avais fait une marque sur le carter de distri, histoire d'avoir une base.
J'ai fait le calage à l'oreille, une fois le moteur chaud.
Le système de calage statique avec le comparateur est un vrai merdier quasi impossible à réaliser vu qu'on manque de place autour de la pompe.


Revenir en haut
HenriPiedsNus


Hors ligne

Inscrit le: 20 Déc 2011
Messages: 316
Localisation: BREST
Masculin

MessagePosté le: Jeu 24 Juil - 22:51 (2014)    Sujet du message: [resolu] ça fume gris Répondre en citant

Salut.
J'espérais qu'on me parlerait de trop d'avance...
Perso je srois aussi que c'est un manque d'avance, mais je crois bien que j'en avais ajouté.
Comme je ne suis sur de rien, j'attends encore un peu les avis des uns et des autres.
_________________
Henri


Revenir en haut
HenriPiedsNus


Hors ligne

Inscrit le: 20 Déc 2011
Messages: 316
Localisation: BREST
Masculin

MessagePosté le: Ven 25 Juil - 16:34 (2014)    Sujet du message: [resolu] ça fume gris Répondre en citant

Cherchez plus!
Je me suis quand même lancé:
Bien que mon avance semblât déjà importante au vu de la position de la pompe, je l'ai augmentée un peu.
Et hop, ça démarre toujours très bien , et ça fume plus!
Bon, quid de la puissance? on verra.
_________________
Henri


Revenir en haut
gsdiesel


Hors ligne

Inscrit le: 12 Déc 2011
Messages: 311
Localisation: crêches sur saône
Masculin Cancer (21juin-23juil)

MessagePosté le: Jeu 31 Juil - 21:40 (2014)    Sujet du message: [resolu] ça fume gris Répondre en citant

super, ça avance, du moins ça tourne  Okay .
_________________
amicalement Didier


Revenir en haut
belphégor


Hors ligne

Inscrit le: 29 Juil 2011
Messages: 396
Localisation: dpt41
Masculin

MessagePosté le: Sam 2 Aoû - 08:17 (2014)    Sujet du message: [resolu] ça fume gris Répondre en citant

Bonjour,
Encore un coup je n'avais pas vu le sujet Embarassed
Effectivement les symptômes semnblaient indiquer un manque d'avance.

S'il y avait eu trop, au deuxième réglage en augmentation tu aurais eu un début de claquement aux accélérations (voire même des claquements francs).

En tous cas, je vois que ça progresse Okay
_________________
Amicalement
Belphégor


Faisons que l'évolution soit un progrès ! . . .
www.belphegorpassion.com


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:35 (2018)    Sujet du message: [resolu] ça fume gris

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    belphegorforum Index du Forum -> Sujets divers et variés non-Citroën -> Alimentation-injection-carburation-suralimentation
Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 - 2005 phpBB Group
Theme ACID v. 2.0.18 par HEDONISM
Traduction par : phpBB-fr.com